• 单页面banner

SIP Video Intercom mat zwee Knäppercher Modell JSL88

SIP Video Intercom mat zwee Knäppercher Modell JSL88

Kuerz Beschreiwung:

Den JSL88 ass e Multi-Button SIP Video Intercom mat integréierter HD Kamera an engem fortgeschrattenen Audiosystem mat Echo-Ënnerdréckungsfunktioun. En ënnerstëtzt den H.264 Videokompressiounsformat a liwwert exzellent Videoqualitéit a 720p Videoresolutiounen. Mam Touchscreen-Kontrollpad kënnt Dir mat Visiteuren schwätzen a Video vun der Kamera zu all Moment kucken.

Den JSL88 bitt schlëssellos Kontroll a Komfort fir d'Benotzer a ënnerstëtzt vill Méiglechkeeten fir d'Dier ouni Schlëssel opzemaachen. D'Dier kann op Distanz opgemaach ginn, awer och mat engem lokalen Passwuert oder enger IC/ID-Kaart, wann et en elektronescht Diereschloss gëtt. En ass ideal fir Kontrollkommunikatioun a Sécherheet iwwer Internet, wéi zum Beispill fir Geschäfts-, Institutiouns- a Privathaiser.


Produktdetailer

Produkt Tags

SIP Video Intercom

Den JSL88 ass e Multi-Button SIP Video Intercom mat integréierter HD Kamera an engem fortgeschrattenen Audiosystem mat Echo-Ënnerdréckungsfunktioun. En ënnerstëtzt den H.264 Videokompressiounsformat a liwwert exzellent Videoqualitéit a 720p Videoresolutiounen. Mam Touchscreen-Kontrollpad kënnt Dir mat Visiteuren schwätzen a Video vun der Kamera zu all Moment kucken.

Den JSL88 bitt schlëssellos Kontroll a Komfort fir d'Benotzer a ënnerstëtzt vill Méiglechkeeten fir d'Dier ouni Schlëssel opzemaachen. D'Dier kann op Distanz opgemaach ginn, awer och mat engem lokalen Passwuert oder enger IC/ID-Kaart, wann et en elektronescht Diereschloss gëtt. En ass ideal fir Kontrollkommunikatioun a Sécherheet iwwer Internet, wéi zum Beispill fir Geschäfts-, Institutiouns- a Privathaiser.

Produktfeatures

•DNS SRV/ A Query/NATPR Query

•STUN, Sessiounstimer

•Sys og

•Konfiguratiounsbackup/-Restauratioun

•DTMF Modus: In-Band, RFC2833 an SIP INFO

•HTTP/HTTPS Webverwaltung

•SIP iwwer TS, SRTP

•Standard automatesch Äntwert

•Aktioun UR / Aktiv URI Fernbedienung

• Dierzougang: DTMF-Téin, Passwuert, IC/ID-Kaart

• One SIP ine, Dua SIP Serveren

•Kuckwénkel: 80°(H), 60°(V)

•Video-Codec: H.264

• Opléisung: bis zu 1280 x 720

•DHCP/Statesch/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breetband-Codec: G.722

•Zwee‐Wee Audiostream

•HD-Stëmm

• Maximal Bildiwwerdroungsquote: 1080P -30fps

•2M Pixel s co oder CMOS Kamera

Produktdetailer JSL88

SIP Video Intercom mat ville Knäppercher

•HD Stëmm

•1080p HD Kamera

•Dierzougang: DTMF-Téin, IC/ID-Kaart

•2,3 Zoll Grafik-LCD

•2M Pixel Faarf CMOS Kamera

mj1

Héich Stabilitéit a Zouverlässegkeet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP iwwer TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/ NATPR Query

•STUN, Sessiounstimer

mj2-02

Einfach Gestioun

•Automatesch Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguratioun iwwer HTTP/HTTPS Web

•NTP/Dageszäit

•Sysog

•Konfiguratiounssicherung/Restauratioun

•Konfiguratioun op Basis vum Tastatur

•SNMP/TR069

打印
Intercom_C

-35℃~65℃

Intercom-Kamera

HD-Video

Intercom_IK10

IK10

Intercom_IP65

IP65

Intercom_ONVIF

Onvif

Intercom_SIP

SIP

intercom_voice JSL88

HD-Audio

2.3

LCD-Display

Detailer

SIP Video-Intercom mat zwee Knäppercher Modell DP88 (2)
SIP Video-Intercom mat zwee Knäppercher Modell DP88 (1)

  • Virdrun:
  • Weider:

  • Schreift Är Noriicht hei a schéckt se eis