• Kappbanner_03
  • Kappbanner_02

Audio SIP Intercom Modell JSL82

Audio SIP Intercom Modell JSL82

Kuerz Beschreiwung:

Den JSL82 ass en Dual-Button SIP Audio Intercom mat RF Kaartelieser an engem fortgeschrattenen Audiosystem mat Echo-Ënnerdréckungsfunktioun. Mam Touchscreen-Kontrollpad kënnt Dir zu all Moment mat Visiteuren schwätzen.
De JSL82 bitt schlëssellos Kontroll a Komfort fir d'Benotzer a ënnerstëtzt vill Méiglechkeeten fir d'Dier ouni Schlëssel opzemaachen. D'Dier kann op Distanz opgemaach ginn, awer och mat enger lokaler IC/ID-Kaart, wann et en elektronescht Diereschloss gëtt. En ass ideal fir Kontrollkommunikatioun a Sécherheet iwwer Internet, wéi zum Beispill fir Geschäfts-, Institutiouns- a Privathaiser.


Produktdetailer

Produkt Tags

JSL82

Den JSL82 ass en Dual-Button SIP Audio Intercom mat RF Kaartelieser an engem fortgeschrattenen Audiosystem mat Echo-Ënnerdréckungsfunktioun. Mam Touchscreen-Kontrollpad kënnt Dir zu all Moment mat Visiteuren schwätzen.
De JSL82 bitt schlëssellos Kontroll a Komfort fir d'Benotzer a ënnerstëtzt vill Méiglechkeeten fir d'Dier ouni Schlëssel opzemaachen. D'Dier kann op Distanz opgemaach ginn, awer och mat enger lokaler IC/ID-Kaart, wann et en elektronescht Diereschloss gëtt. En ass ideal fir Kontrollkommunikatioun a Sécherheet iwwer Internet, wéi zum Beispill fir Geschäfts-, Institutiouns- a Privathaiser.

Produktfeatures

HTTP/HTTPS/FTP/TFTP

DNS SRV/ A Query/NATPR Query

SNMP/TR069

Konfiguratiouns-Tastatur‐baséiert Gestioun

HTTP/HTTPS Webverwaltung

Automatesch Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP iwwer TLS, SRTP

Dierzougang: DTMF-Téin

2 SIP-Linnen, Duebel SIP-Serveren

Komfortgeräischgenerator (CNG)

Stëmmaktivitéitserkennung (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Breitband-Codec: G.722

Zwee‐Wee Audiostream

HD-Stëmm

Betrachtungswénkel: 80°(H), 60°(V)

Minimal Beliichtung: 0,1 lux

Opléisung: bis zu 1280 x 720

Video-Codec: H.264

Maximal Bildiwwerdroungsquote: 720p‐30fps

2M Pixel Faarf CMOS Kamera

Produktdetailer

SIP-Intercom mat zwee Knäppercher

•HD Stëmm

•Dierzougang: DTMF-Téin

•Ideal fir Geschäfts-, Institutiouns- a Privatapplikatiounen

•Opmaache vun der Distanz, wann et en elektronescht Diereschloss gëtt

•Duebel SIP-Linn, Duebel SIP-Server

•Fonctiounen vun der Diertelefon

•Zwee-Weeër Audiostream

mj1

Héich Stabilitéit a Zouverlässegkeet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP iwwer TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Sessiounstimer

•DHCP/Statesch/PPPoE

•DTMF-Modus: In-Band, RFC2833 an SIP INFO

mj2-02
Intercom_SIP

SIP

intercom_voice JSL88

HD-Audio

Intercom_ONVIF

Onvif

Intercom_IK10

IK10

Intercom_IP65

IP65

Intercom_C

-20℃~65℃

Einfach Gestioun

•Automatesch Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguratioun iwwer HTTP/HTTPS Web

•Konfiguratiounsweb‐baséiert Gestioun

•SNMP/TR069

•Konfiguratiounssicherung/Restauratioun

•Syslog

打印

  • Virdrun:
  • Weider:

  • Schreift Är Noriicht hei a schéckt se eis