• Kappbanner_03
  • Kappbanner_02

SIP Video Intercom mat zwee Knäppercher JSL83

SIP Video Intercom mat zwee Knäppercher JSL83

Kuerz Beschreiwung:

Den JSL83 ass en Dual-Button SIP Video Intercom mat integréierter HD Kamera an engem fortgeschrattene Audiosystem. En ënnerstëtzt den H.264 Videokompressiounsformat a liwwert exzellent Videoqualitéit a 720p Videoresolutiounen. Mam Touchscreen-Kontrollpad kënnt Dir mat Visiteuren schwätzen a Video vun der Kamera zu all Moment kucken.
Den JSL83 bitt schlëssellos Kontroll a Komfort fir Benotzer, déi d'Dier ouni Schlëssel opmaachen. D'Dier kann op Distanz opgemaach ginn, wann et en elektronescht Diereschloss gëtt. En ass ideal fir Kontrollkommunikatioun a Sécherheet iwwer Internet, wéi z.B. a Geschäfts-, Institutiouns- a Privathaiser.


Produktdetailer

Produkt Tags

JSL83

Den JSL83 ass en Dual-Button SIP Video Intercom mat integréierter HD Kamera an engem fortgeschrattene Audiosystem. En ënnerstëtzt den H.264 Videokompressiounsformat a liwwert exzellent Videoqualitéit a 720p Videoresolutiounen. Mam Touchscreen-Kontrollpad kënnt Dir mat Visiteuren schwätzen a Video vun der Kamera zu all Moment kucken.
Den JSL83 bitt schlëssellos Kontroll a Komfort fir Benotzer, déi d'Dier ouni Schlëssel opmaachen. D'Dier kann op Distanz opgemaach ginn, wann et en elektronescht Diereschloss gëtt. En ass ideal fir Kontrollkommunikatioun a Sécherheet iwwer Internet, wéi z.B. a Geschäfts-, Institutiouns- a Privathaiser.

Produktfeatures

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ A Query/NATPR Query

•SNMP/TR069

•Konfiguratiounstastatur‐baséiert Gestioun

•HTTP/HTTPS Webverwaltung

• Automatesch Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP iwwer TLS, SRTP

• Dierzougang: DTMF-Téin

•2 SIP-Linnen, Duebel SIP-Serveren

• Komfortgeräischgenerator (CNG)

• Stëmmaktivitéitsdetektioun (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breetband-Codec: G.722

•Zwee‐Wee Audiostream

•HD-Stëmm

• Betrachtungswénkel: 80°(H), 60°(V)

•Minimal Beliichtung: 0,1 lux

• Opléisung: bis zu 1280 x 720

•Video-Codec: H.264

• Maximal Bildtransferrate: 720p‐30fps

•2M Pixel Faarf CMOS Kamera

Produktdetailer

SIP-Intercom mat zwee Knäppercher

•HD Stëmm

•1080p HD Kamera

•Dierzougang: DTMF-Téin

•Ideal fir Geschäfts-, Institutiouns- a Privatapplikatiounen

•Integréiert HD-Kamera

•Akustesch Echo-Ënnerdréckung Audioausgang

•Duebel SIP-Linn, Duebel SIP-Server

mj1

Héich Stabilitéit a Zouverlässegkeet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP iwwer TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Sessiounstimer

•DHCP/Statesch/PPPoE

•DTMF-Modus: In-Band, RFC2833 an SIP INFO

mj2-02
Intercom_SIP

SIP

intercom_voice JSL88

HD-Audio

Intercom_ONVIF

Onvif

Intercom_IK10

IK10

Intercom_IP65

IP65

Intercom_C

-20℃~65℃

Einfach Gestioun

•Automatesch Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguratioun iwwer HTTP/HTTPS Web

•Konfiguratiounsweb‐baséiert Gestioun

•SNMP/TR069

•Konfiguratiounssicherung/Restauratioun

•Syslog

打印

  • Virdrun:
  • Weider:

  • Schreift Är Noriicht hei a schéckt se eis