• 单页面banner

High-End Business SIP Telefon Modell JSL66G JSL66GP

High-End Business SIP Telefon Modell JSL66G JSL66GP

Kuerz Beschreiwung:

De Cashly JSL66G/JSL66GP ass en versatile HD SIP Telefon, dee fir High-End Geschäfter entwéckelt gouf. Elegant Ausgesinn, exzellent Leeschtung, gëeegent fir verschidden Ëmfeld. E 4,3 Zoll 480 x 272 Pixel grafeschen LCD mat Hannergrondbeliichtung bréngt gutt visuell Effekter. Exzellent HD-Stëmmqualitéit a verschidde Systemfunktiounen, fir déi verschidde Bedierfnesser vun de Benotzer gerecht ze ginn. Den C66 SIP Telefon benotzt duebel Gigabit Ethernet Ports, déi einfach ze installéieren, ze konfiguréieren an ze benotzen sinn. Ënnerstëtzt 20 SIP Konten a 6-Weeër Konferenzen. Erreecht räich Geschäftsfunktiounen duerch nahtlos Zesummenaarbecht mat IP PBX.


Produktdetailer

Produkt Tags

JSL66G/JSL66GP

De Cashly JSL66G/JSL66GP ass en versatile HD SIP Telefon, dee fir High-End Geschäfter entwéckelt gouf. Elegant Ausgesinn, exzellent Leeschtung, gëeegent fir verschidden Ëmfeld. E 4,3 Zoll 480 x 272 Pixel grafeschen LCD mat Hannergrondbeliichtung bréngt gutt visuell Effekter. Exzellent HD-Stëmmqualitéit a verschidde Systemfunktiounen, fir déi verschidde Bedierfnesser vun de Benotzer gerecht ze ginn. Den C66 SIP Telefon benotzt duebel Gigabit Ethernet Ports, déi einfach ze installéieren, ze konfiguréieren an ze benotzen sinn. Ënnerstëtzt 20 SIP Konten a 6-Weeër Konferenzen. Erreecht räich Geschäftsfunktiounen duerch nahtlos Zesummenaarbecht mat IP PBX.

Produktfeatures

•HD Stëmm

• SMS, Voicemail, MWI

•Peer-Dialing

• Automatesch Widderhuelung, Automatesch Äntwert

•IP-Uruff

•DTMF: In-Band, RFC2833, SIP INFO

•Netzwierkerfassung

•Syslog

• Automatesch Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Telefonbuch: 1000 Gruppen

•SIP iwwer TLS, SRTP

•Ëmweltschutz (EHS)

• Uruff späicheren, Stummschalten, Net stëmmen

• Softwareupgrade iwwer de Web

•Codec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Musek am Hold, Intercom, Multicast

Produktdetailer

Gigabit Faarfbildschierm IP Telefon

•HD Stëmm

•4,3 Zoll 480 x 272 Pixel grafeschen LCD mat Hannergrondbeliichtung

•Duebelport Gigabit Ethernet

•20 SIP-Konten

•Uruff waarden

•Uruff weiderleeden

•Blann/Begleeder Transfer

•50 Linntasten

•Wifi & Bluetooth Dongle

•EHS

HD Voice IP Telefon

Sécher a zouverlässeg

•SIP v1(RFC2543), v2(RFC3261)

•SIP iwwer TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A Ufro/NATPR Ufro

•STUN, Sessiounstimer (RFC4028)

•DTMF:An‐Band, RFC2833, SIP INFO

Käschteeffektiv IP Telefon
IP Telefon_HD Audio

HD Stëmm

IP Telefon_30 Linn

20SIP Konten

IP Telefon_Linn Schlëssel

50 Linnentasten

IP Telefon_ 4,3 Zoll Grafik-LCD

4,3" Grafik-LCD

IP Telefon_

5-Weeër Konferenz

Wi-Fi & Bluetooth Dongle

WiFi & Bluetooth Dongle

Einfach Gestioun

•Automatesch Upgrade/Konfiguratioun

•Konfiguratioun iwwer HTTP/HTTPS Web

•Konfiguratioun iwwer den Apparatknäppchen

•SNMP

•TR069

•Netzwierkerfassung

JSL66G JSL66GP 1

  • Virdrun:
  • Weider:

  • Schreift Är Noriicht hei a schéckt se eis