• Kappbanner_03
  • Kappbanner_02

Mini SIP Video Intercom Modell JSL90

Mini SIP Video Intercom Modell JSL90

Kuerz Beschreiwung:

Den JSL90 ass e Mini SIP Video-Intercom mat engem Knäppchen an engem fortgeschrattenen Audiosystem mat Echo-Ënnerdréckungsfunktioun. Mam JSL70 Touchscreen-Kontrollpad fir dobannen kënnt Dir zu all Moment mat Visiteuren schwätzen. Et bitt schlëssellos Kontroll a Komfort fir Benotzer, déi d'Dier ouni Schlëssel opmaachen. D'Dier kann op Distanz opgemaach ginn, wann et en elektronescht Diereschloss gëtt. Et ass ideal fir d'Kontrollkommunikatioun a Sécherheet iwwer Internet, wéi zum Beispill fir Geschäfts-, Institutiouns- a Privathaiser.


Produktdetailer

Produkt Tags

SIP Video Intercom

Den JSL90 ass e Mini SIP Video-Intercom mat engem Knäppchen an engem fortgeschrattenen Audiosystem mat Echo-Ënnerdréckungsfunktioun. Mam JSL70 Touchscreen-Kontrollpad fir dobannen kënnt Dir zu all Moment mat Visiteuren schwätzen. Et bitt schlëssellos Kontroll a Komfort fir Benotzer, déi d'Dier ouni Schlëssel opmaachen. D'Dier kann op Distanz opgemaach ginn, wann et en elektronescht Diereschloss gëtt. Et ass ideal fir d'Kontrollkommunikatioun a Sécherheet iwwer Internet, wéi zum Beispill fir Geschäfts-, Institutiouns- a Privathaiser.

Produktfeatures

•IP-Klass: IP65

•Audio-Codec: G.711

•Video-Codec: H.264

•Kamera: CMOS 2M Pixel

•Videoopléisung: 1280×720p

•LED Nuetsvisioun: Jo

• Liftkontrolle

• Hausautomatiséierung

•Standard SIP 2.0

•D'Dier mat enger IC/ID-Kaart opmaachen (20.000 Benotzer)

• Entsperrungsschaltung: Jo (Maximal Stroum 3,5A fir d'Sperr aushalen)

Produktdetailer

Ideal fir Geschäfter, Institutiounen a Privathaiser

•HD Stëmm

•Dierzougang: DTMF-Téin

•1 RS485 Port fir d'Integratioun vun der Liftsteierung

•Fernopmaachen

•1 SIP-Linn, 1 SIP-Server

•Fonctiounen vun der Diertelefon

•Zwee-Weeër Audiostream

•LED-Luucht Visioun

•ABS-Gehäuse, klengt Design

mj1

Héich Stabilitéit a Zouverlässegkeet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP iwwer TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Sessiounstimer

mj2-02

Einfach Gestioun

•Automatesch Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguratioun iwwer HTTP/HTTPS Web

•NTP/Summerzäit

•Syslog

•Konfiguratiounssicherung/Restauratioun

•Konfiguratioun op Basis vum Tastatur

•SNMP/TR069

打印
Intercom_C

-35℃~65℃

Intercom-Kamera

HD-Video

Intercom_Linux

Linux Betribssystem

Intercom_SIP

SIP

intercom_voice JSL88

HD-Audio

Detailer

Mini SIP Video Intercom Modell JSL90 (2)
Mini SIP Video Intercom Modell JSL90 (1)

  • Virdrun:
  • Weider:

  • Schreift Är Noriicht hei a schéckt se eis