• 单页面banner

SIP Paging Gateway Modell JSLPA-B

SIP Paging Gateway Modell JSLPA-B

Kuerz Beschreiwung:

JSLPA ass e mächtege SIP Paging Gateway Terminal, deen extern Onvif Kameraen, Lautsprecher, Schnellwieltasten, Warnluuchten ënnerstëtzen an och elektromagnetesch Dierschléisser steiere kann. E kann HD Audio/Video Intercom baséiert op der mächteger Echo-Ënnerdréckungsfunktioun maachen. E ass ideal fir d'Kontroll vun der Kommunikatioun a Sécherheet iwwer Internet a Geschäfts-, Institutiouns- a Privatapplikatiounen.


Produktdetailer

Produkt Tags

JSLPA

JSLPA ass e mächtege SIP Paging Gateway Terminal, deen extern Onvif Kameraen, Lautsprecher, Schnellwieltasten, Warnluuchten ënnerstëtzen an och elektromagnetesch Dierschléisser steiere kann. E kann HD Audio/Video Intercom baséiert op der mächteger Echo-Ënnerdréckungsfunktioun maachen. E ass ideal fir d'Kontroll vun der Kommunikatioun a Sécherheet iwwer Internet a Geschäfts-, Institutiouns- a Privatapplikatiounen.

Produktfeatures

•DNS SRV/ A Query/NATPR Query

•STUN, Sessiounstimer

•Syslog

•Konfiguratiounsbackup/-Restauratioun

•DTMF Modus: In-Band, RFC2833 an SIP INFO

•HTTP/HTTPS Webverwaltung

•SIP iwwer TLS, SRTP

•Standard automatesch Äntwert

•Aktiouns-URL/Aktiv URI Fernbedienung

• Dierzougang: DTMF-Téin

• Duebel SIP-Linn, Duebel SIP-Server

•Video-Codec: H.264

•DHCP/Statesch/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breetband-Codec: G.722

• Zwee-Weeër Audiostream

• Echtzäit- / Festzäit-Sendeung

•Videoverbindung

Produktdetailer

Ideal fir Geschäfter, Institutiounen a Privathaiser

•HD Stëmm

•Dierzougang: DTMF-Téin

•Opmaache vun der Distanz, wann et en elektronescht Diereschloss gëtt

•Duebel SIP-Linn, Duebel SIP-Server

•Fonctiounen vun der Diertelefon

•Zwee-Weeër Audiostream

•Echtzäit- oder Festzäit-Sendeung

•Klengt Design, einfach an e Poller anzebauen

mj1

Héich Stabilitéit a Zouverlässegkeet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP iwwer TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Sessiounstimer

•DHCP/Statesch/PPPoE

•DTMF-Modus: In-Band, RFC2833 an SIP INFO

mj2-02
Intercom_SIP

SIP

Intercom-Kamera

HD-Kamera

intercom_voice JSL88

HD-Audio

Intercom_C

-20℃~65℃

Intercom_ONVIF

Onvif

Intercom_PoE

POE

Einfach Gestioun

•Automatesch Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguratioun iwwer HTTP/HTTPS Web

•NTP/Summerzäit

•Syslog

•Konfiguratiounssicherung/Restauratioun

•Konfiguratioun op Basis vum Tastatur

•SNMP/TR069

打印

  • Virdrun:
  • Weider:

  • Schreift Är Noriicht hei a schéckt se eis