• 单页面banner

Sessiounsgrenzcontroller Modell JSL300

Sessiounsgrenzcontroller Modell JSL300

Kuerz Beschreiwung:

CASHLY JSL300 sinn entwéckelt fir Sécherheet, Interoperabilitéit a

Transcodéierung tëscht KMU an VoIP-Netzwierker vu Serviceprovider. JSL300

KMUen einfachen Zougang zu den SIP-Trunks / Telekombetreiber vun den Déngschtleeschter hëllefen

IMS mat héijem Sécherheetsniveau, déi dertëscht SIP-Mediatioun an Audio ausféieren

Transcodéierung. Skalierbar vu 5 bis 50 SIP-Sessiounen, erfëllt de JSL300 ëmmer KMUen.

d'Ufuerderungen haut an an Zukunft mat nëmme klenge Investitiounen erfëllen.


Produktdetailer

Produkt Tags

JSL300

D'CASHLY JSL300 sinn entwéckelt fir Sécherheet, Interoperabilitéit an Transcodéierung tëscht KMUen an de VoIP-Netzwierker vun den Déngschtleeschter ze bidden. D'JSL300 hëllefen de KMUen einfach Zougang zu den SIP-Trunks / Telekombetreiber-IMS vun den Déngschtleeschter mat héijem Sécherheetsniveau ze kréien, an dobäi SIP-Mediatioun an Audiotranscodéierung duerchzeféieren. Mat enger Skalierung vu 5 bis 50 SIP-Sessiounen erfëllen d'JSL300 ëmmer d'Ufuerderunge vun de KMUen haut an an Zukunft mat nëmme klenge Investitiounen.

Produktfeatures

•64 E1/T1 Ports

•4 Digital Processing Unit (DTU), all ënnerstëtzen 480 Kanäl

•Codecs: G.711A/U, G.723.1, G.729A/B an iLBC

•Duebel Stroumversuergung

•Stille Ënnerdréckung

•2 GE

•Komfortgeräischer

•SIP v2.0

•Stëmmaktivitéitsdetektioun

•SIP-T, RFC3372, RFC3204, RFC3398

•Echo-Ënnerdréckung (G.168), mat bis zu 128ms

•SIP Trunk Aarbechtsmodus: Peer/Zougang

•Adaptiven dynamesche Buffer

•SIP/IMS Aschreiwung: mat bis zu 2000 SIP Konten

•Stëmm, Fax-Verstärkungskontroll

•NAT: Dynameschen NAT, Rapport

•FAX: T.38 a Pass-Through

•Flexibel Routemethoden: PSTN-PSTN, PSTN-IP, IP-PSTN

•Ënnerstëtzung Modem/POS

•Intelligent Routingregelen

•DTMF-Modus: RFC2833/SIP Info/In-Band

•Uruffrouting baséiert op Zäit

•Kloer Kanal/Kloer Modus

•Uruffrouting baséiert op Uruff-/Ugeruff-Präfixer

•ISDN PRI

•512 Streckereegele fir all Richtung

•Signal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulatioun vum Uruffenden an der ugeruffener Nummer

•R2 MFC

•Lokalen/Transparenten Réckklingelton

•Web GUI Konfiguratioun

•Iwwerlappend Uriff

•Datenbackup/Restauratioun

•Uruffregelen, mat bis zu 2000

•PSTN Uruffstatistik

•PSTN-Gruppéierung no E1-Port oder E1-Zäitfenster

•SIP Trunk Uruffstatistik

•IP Trunk Grupp Konfiguratioun

•Firmware-Upgrade iwwer TFTP/Web

•Grupp vu Stëmmcodecs

•SNMP v1/v2/v3

•Wäiss Lëschte vum Uruffenden an den ugeruffene Nummern

•Netzwierkerfassung

•Schwaarz Lëschte vum Uruffenden an den ugeruffene Nummern

•Syslog: Debug, Info, Feeler, Warnung, Notiz

•Zougangsregellëschten

•Uruffverlaf-Opzeechnunge via Syslog

•IP Trunk Prioritéit

•NTP-Synchroniséierung

•Radius

•Zentraliséiert Gestiounssystem

Produktdetailer

SBC fir KMUen entwéckelt

•5-50 SIP-Sessiounen, 5-50 Transcodéierungen

•1+1 Aktiv-Standby-Redundanz fir Geschäftskontinuitéit

•Ëmfangräich SIP-Interoperabilitéit, einfach Verbindung mat verschiddene Serviceprovider

•SIP-Mediatioun, Manipulatioun vun SIP-Messagen

•Onlimitéiert SIP Trunks

•Flexibel Routing fir Zougang zu IMS

•QoS, statesch Route, NAT-Traversal

pro-SBC-1

Verbessert Sécherheet

•Schutz géint béiswëlleg Attacken: DoS/DDoS, falsch geformte Paketen, SIP/RTP-Iwwerschwemmung

•Perimeterschutz géint Lauschteren, Bedruch a Serviceklau

•TLS/SRTP fir Uruffsécherheet

•Topologie verstoppt sech géint Netzwierkexpositioun

•ACL, dynamesch wäiss a schwaarz Lëscht

•Bandbreetbeschränkung & Verkéierskontroll

dd-x2
安全

Verbessert Sécherheet

Topologie verstoppen

Topologie verstoppen

VoIP-Firewall

VolP Firewall

Ëmfangräich SIP-Interoperabilitéit

Ëmfangräich SIP-Interoperabilitéit

Lizenz Skalierbarkeet

Lizenz Skalierbarkeet

Transcodéierung

Transcodéierung

Einfach Gestioun

•Intuitiv Webinterface

•Ënnerstëtzung vun SNMP

•Automatiséiert Bereitstellung

•Cashly Cloud Management System

•Konfiguratiounsbackup & -restauréieren

•Debug-Tools

pro_de105

  • Virdrun:
  • Weider:

  • Schreift Är Noriicht hei a schéckt se eis